sábado, 15 de agosto de 2009

Caja de Velocidades de la Keeway Superlight

Miembro: Daniel Santos, de Caracas, Venezuela

Daniel nos hizo llegar estas imágenes de su motor, que sufrió rotura del eje de cambios (torre de la caja). Él llegó a la conclusión que una de las razones por las que esto pudo haber sucedido, es por ese "golpe en primera" que da la caja al meter la primera cuando ha pasado un tiempo sin usar. (Ver: Como evitar ese golpe al meter la primera velocidad). Por supuesto que eso tiene mucho sentido, porque la mía lo hacía hasta que descubrí la manera de evitarlo, solo que cuesta acostumbrarse a esa rutina.

1) Desarmando el motor.


2) El motor abierto con todas las piezas a la vista.


3) Otra vista del motor. El eje del cigüeñal, la caja, etc.

4) Totalmente desarmado.


5) Torre de la caja partida.


6) Otra vista de la torre de la caja con el daño sufrido.


7) Luego de colocar la torre nueva, rearmando el motor.


8) El motor ya armado y listo para instalarlo en la moto.

10 comentarios:

  1. Este comentario ha sido eliminado por el autor.

    ResponderEliminar
  2. Hola Keewayneros. Soy Mafer de Concepcion Chile. Tengo una moto keeway 150 speed el motor es el mismo de la superlight, con 11500 km. empezó con dramas el magneto solo carga 5.5 volt y no es suficiente para recuperar la batería. Compré el magneto original pero la idea es cambiarlo yo, para conocer mas mi máquina. Me asusta la puesta a punto del repuesto una vez instalado. Agradecería publicaran respecto a esta panne. Mi correo maferchile@gmail.com

    ResponderEliminar
  3. keewayneros hola Nuevamente yo mafer, quiero compartir mi experiencia con la panna del magneto que compre antes de revisar el que traia, todo porque no cargaba ademas que en una noche descargaba la bateria que pusiera saltaban los fusibles al poner la bateria del auto pero estaba tan desanimado con mi panna que irresponsablemente reforce los fusibles y conecte la bateria del auto, se fundio una caja negra debajo del estanque que despues supe se llama rectificador regulador, lo compre como 15 dolares y se acabo mi problema ahora carga normal 14.2 volt y feliz.En 10 meses he rodado 14.700 km. keeway speed naked 150

    ResponderEliminar
  4. súper bien, pero podrían haber detallado más los pasos que siguieron así como los torques que tuvieron que ir aplicando.

    sl2!

    ResponderEliminar
  5. Hello,
    I am working on the clutch, and I am having a hard time to remove the mushroom on top of the timing chain, which blocks the top clutch plate. Your help will be much appreciated!!!

    ResponderEliminar
  6. queria hacerte dos preguntas una si el magneto lleva el aceite del motor ya en la mia al girarlo se ve con aceite y que holgura le das a las valvulas

    ResponderEliminar
  7. El magneto trabaja bañado en aceite , es normal para su refrigeración. Las válvulas llevan como medida admisión 0,05 mm, Escape 0,08 mm....

    ResponderEliminar
  8. Amigos, quiero hacerle unas preguntas... Mi moto es una superlight 150 con 8300 kilómetros, todo normal, hasta cuando perdió la fuerza, me explico: cuando la moto la dejo apagado o parada mas de 2 horas enciende normalmente, le pongo primera para salir y no sale, queda sin ninguna fuera, la dejo en primera y suelto el embrague y sigue en marcha no se para pero no anda hasta que empiezo a acelerar a fondo, luego de hacer este ejercicio, después de ir a una velocidad menor que caminar, la moto empieza a tomar fuerza, y cuando acelero suena como que la caja esta suela, pero paso los cambios sin ningún problema... que puede ser ayúdenme... me and dicho que puede ser el filtro de aire, o una carburación, pero la moto no se me para. Saludos y Gracias.

    ResponderEliminar